🎮 Eski Konsolunuzu BİZ ALIYORUZ! PlayStation, Nintendo, Xbox — Hemen değerlendirin Hemen Başvur →

TP-Link

TP-LINK ARCHER VR2800 2800MBPS MU-MIMO GİGABİT VDSL/ADSL2+ MODEM & ROUTER, DUAL BAND, EWAN, VPN 2 USB 3.0 PORT, ÇİFT ÇEKİRDEK

Ürün Kodu : 6935364096090

5.727 TL
Havale / EFT ile: 5.555 TL %3 İndirim

    TP-LINK ARCHER VR2800 2800MBPS MU-MIMO GİGABİT VDSL/ADSL2+ MODEM & ROUTER, DUAL BAND, EWAN, VPN 2 USB 3.0 PORT, ÇİFT ÇEKİRDEK

    Donanım Özellikleri
    Arabirim  : 3 10/100/1000Mbps RJ45 LAN Ports, 
    1 10/100/1000Mbps RJ45 WAN/LAN Port, 
    1 RJ11 Port, 
    2 USB 3.0
    Harici Güç Kaynağı  :     12V/3.3A
    IEEE Standartları      :     IEEE 802.3, IEEE 802.3u, 802.3ab
    ADSL Standartları    :     Full hızda ANSI T1.413 Issue 2, 
    ITU-T G.992.1(G.DMT), 
    ITU-T G.992.2(G.Lite), 
    ITU-T G.994.1 (G.hs
    ADSL2 Standartları  :     ITU-T G.992.3 (G.DMT.bis)
    ADSL2+ Standartları :    ITU-T G.992.5
    Anten Tipi   :     4 adet harici çıkarılabilir çift bantlı anten (RP-SMA)

    Kablosuz Özellikleri
    Kablosuz Standartlar  :    IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz
    Frekans       :  2.4GHz and 5GHz (Supports DFS)
    İletim Gücü  :    <20dBm (2.4GHz), 
    <23dBm (5GHz Band1 & Band2), 
    <30dBm (5GHz Band3)
    Kablosuz Güvenlik  :     64/128-bit WEP, 
    WPA/WPA2, 
    WPA-PSK/WPA-PSK2 şifrelemeleri

    Yazılım Özellikleri
    Quality of Service  :     ATM QoS, 
    Trafik Kontrolü (IP QoS)
    Güvenlik   :     NAT Güvenlik Duvarı, SPI Güvenlik Duvarı, Erişim Kontrolü, Hizmet Filtreleme, Hizmet Engelleme (DoS), SYN Flooding, Ping Saldırısı Engelleme, IP ve MAC Adres Bağlama
    Port Yönlendirme   :     Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
    VPN Pass-Through  :     OpenVPN, PPTP VPN, IPSec VPN
    Protokoller  :     IPv4 ve IPv6 desteği
    ATM/PPP Protokolleri :     ATM Forum UNI3.1/4.0, ATM üzerinden PPP(RFC 2364), 
    Ethernet üzerinden PPP(RFC2516), 
    IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Köprü (RFC1483 Bridge), PVC –8 adet PVC’ye kadar
    Gelişmiş Özellikler  :     Ebeveyn Kontrolü, Ağ Adres Çevrimi (NAT), Bağlantı Noktası Adreslemesi (Gruplama), Statik Yönlendirme, RIP v1/v2 (isteğe bağlı), DNS Erteleme, DDNS, IGMP V1/V2/V3
    USB Paylaşım  :   Samba (Depolama) / FTP Sunucusu / Medya Sunucusu / Yazıcı Sunucusu, 3G/4G Modem / SFTP Sunucusu / Web Depolama Desteği

    Sistem Gereksinimleri :    Microsoft Windows 98SE, NT, 2000, XP, Vista™ veya Windows 7, 8, 8.1, 10, 
    Mac OS, NetWare, UNIX veya Linux 
    Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, veya internet servis sağlayıcılı diğer Java-etkin tarayıcı aboneliği (internet erişimi için)

    Ortam    Çalışma Sıcaklığı : 0℃~40℃(32℉~104℉) 
    Depolama Sıcaklığı : -40℃~70℃(-40℉~158℉) 
    Çalışma Nemi : 10%~90% yoğuşmasız 
    Depolama Nemi : 5%~90% Yoğuşmasız

    3G/4G Desteği :  3G, 4G
    Anten Sayısı  :    Dört Antenli
    Değiştirilebilir Anten :    Var
    Ethernet Çıkışı     : 4 Port
    Fiber Bağlantı     : Var
    Firewall Özelliği :  Yok
    Kablosuz Bağlantı Hızı    : 2800 Mbps
    Modem Tipi :     ADSL - VDSL Modem
    Router Özelliği     : Var
    Splitter  :  Var
    USB   :     Var
    Wireless Özelliği : Var

    Garanti Süresi : 24 Ay

     

    Havale / EFT (%3)
    5.555 TL

    Bankalara özel taksit seçenekleri :

    Tüm Kartlar Tek Çekim (Peşin Fiyatına)
    Taksit tutarıToplam
    Peşin-5.727 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-5.727 TL
    2~3.050 TL6.099 TL
    3~2.062 TL6.185 TL
    4~1.604 TL6.414 TL
    6~1.103 TL6.615 TL
    9789 TL7.101 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-5.727 TL
    3~2.062 TL6.185 TL
    6~1.103 TL6.615 TL
    9789 TL7.101 TL
    12~663 TL7.961 TL
    Taksitli - Bonus Card
    Taksit tutarıToplam
    Peşin-5.727 TL
    3~2.062 TL6.185 TL
    4~1.604 TL6.414 TL
    6~1.103 TL6.615 TL
    9789 TL7.101 TL
    12~663 TL7.961 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-5.727 TL
    3~2.062 TL6.185 TL
    4~1.604 TL6.414 TL
    6~1.103 TL6.615 TL
    Taksitli - Axess Card
    Taksit tutarıToplam
    Peşin-5.727 TL
    3~2.062 TL6.185 TL
    4~1.604 TL6.414 TL
    6~1.103 TL6.615 TL
    9789 TL7.101 TL
    Taksitli - QNB CardFinans
    Taksit tutarıToplam
    Peşin-5.727 TL
    2~3.050 TL6.099 TL
    3~2.062 TL6.185 TL
    6~1.103 TL6.615 TL
    8859 TL6.872 TL
    9789 TL7.101 TL
    12~663 TL7.961 TL

    Taksit seçimi ödeme adımında yapılır.

    0.0
    0 Yorum
    50
    40
    30
    20
    10
    Bu ürün için henüz yorum yok.
    Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

    Profesyonel Teknik Servis

    Konsolunuz mu arızalandı? Ücretsiz arıza tespiti ve hızlı onarım avantajıyla cihazınızı hayata döndürüyoruz.

    Alışveriş Sepetim