🎮 Eski Konsolunuzu BİZ ALIYORUZ! PlayStation, Nintendo, Xbox — Hemen değerlendirin Hemen Başvur →

Tenda

TENDA F9 4 PORT WİFİ-N 600MBPS 4 ANTEN ROUTER

Ürün Kodu : 6932849427516

241,10 TL
Havale / EFT ile: 233,87 TL %3 İndirim

    Tenda F9 F9 4Port WiFi-N 600Mbps Router Router

    Standart

    IEEE802.11b, IEEE 802.11g, IEEE 802.11n

    Arayüz

    1 * 10/100 / 100Mbps WAN bağlantı noktası, 3 * 10/100 / 100Mbps LAN bağlantı noktası

    Buton

    1 * WPS / RST, 1 * WIFI

    Gösterge

    SYS, WiFi, 1, 2, 3, WAN, WPS

    Yonga Seti

    Realtek

    Flaş

    2MB

    Bellek

    16MB

    Çıkış Gücü

    9V1A

    Giriş Tipi

    Çinli standardı
    Amerikan standardı
    İngiliz standardı
    Avrupa standardı

    Güç Tüketimi

    Boşta 1,66 W
    Tam yükte 1,98 W

    Boyut

    171.3mm * 171.3mm * 36.4mm

    Sıcaklık

    Çalışma Sıcaklığı: 0ºC ~ 40ºC, Depolama Sıcaklığı: -40 ~ 70 ℃

    Nem

    Çalışma Nemi:% 10 -% 90, yoğunlaşmayan
    Depolama Nemi:% 5 -% 90, yoğunlaşmayan

    Modülasyon

    802.11b: DSSS (DBPSK / DQPSK / CCK), 802.11g: OFDM (BPSK / QPSK / 16QAM / 64QAM), 802.11n: OFDM (BPSK / QPSK / 16QAM / 64QAM), 802.11n: OFDM (BPSK / QPSK / 16QAM / 64QAM / 256QAM)

    Kablosuz Hız

    802.11b: 11 Mbps
    802.11g: 54 Mbps
    802.11n: 450Mbps
    802.11n: 600Mbps

    Sıklık

    2,4 ~ 2,4835 GHz

    Güç

    802.11b-1M: 21.5 dBm ± 1.5 dBm
    802.11g-54M: 17.5 dBm ± 1.5 dBm
    802.11n-MCS7: 17 dBm ± 1.5 dBm
    802.11n-VHT: 15 dBm ± 1.5 dBm

    Alım Duyarlılığı

    802.11b-1M: -95 dBm /802.11g-54M: -74 dBm / 802.11n-MCS7: -72 dBm / 802.11n-VHT: -62 dBm
    150Mbps: -70 Bm @% 10 PER
    108Mbps: -73 DBm @% 10 PER, 54Mbps: -% 10 PER, - 11 dBm: -86 dBm @ 8% PER, 6Mbps: -90 dBm @% 10 PER, 1Mbps: -95 dBm @% 8 PER

    Anten

    4 * 6dBi harici sökülebilir

    Paket İçeriği

    Hızlı Kurulum Kılavuzu ve Kullanım Kılavuzu'na bakın.

    Standart Sürüm

    RFC768 UDP
    RFC791 IP
    RFC792 ICMP
    RFC793 TCP
    Kanal Bant Genişliği: 20MHz, 20 / 40MHz

    Çalışma Modu

    Yönlendirici, WISP, Universal Reader, AP

    Kablosuz Güvenlik

    WPA-PSK / WPA2-PSK, WPA, WPA2

    DHCP Sunucusu

    Destek

    Sistem Aracı

    İnternet saati, Yedekleme / Kurtarma, Yükseltme
    Fabrika Varsayılanına Sıfırla
    Giriş şifresi
    Sistem Günlüğü
    Yeniden Başlatma

    Sistem Gereksinimleri

    Windows 2000
    IE 5.0 veya Firefox1.0 veya üzeri

    Ağ Adaptörü

    Havale / EFT (%3)
    233,87 TL

    Bankalara özel taksit seçenekleri :

    Tüm Kartlar Tek Çekim (Peşin Fiyatına)
    Taksit tutarıToplam
    Peşin-241,10 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-241,10 TL
    2128,39 TL256,77 TL
    386,80 TL260,39 TL
    467,51 TL270,03 TL
    646,41 TL278,47 TL
    933,22 TL298,96 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-241,10 TL
    386,80 TL260,39 TL
    646,41 TL278,47 TL
    933,22 TL298,96 TL
    1227,93 TL335,13 TL
    Taksitli - Bonus Card
    Taksit tutarıToplam
    Peşin-241,10 TL
    386,80 TL260,39 TL
    467,51 TL270,03 TL
    646,41 TL278,47 TL
    933,22 TL298,96 TL
    1227,93 TL335,13 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-241,10 TL
    386,80 TL260,39 TL
    467,51 TL270,03 TL
    646,41 TL278,47 TL
    Taksitli - Axess Card
    Taksit tutarıToplam
    Peşin-241,10 TL
    386,80 TL260,39 TL
    467,51 TL270,03 TL
    646,41 TL278,47 TL
    933,22 TL298,96 TL
    Taksitli - QNB CardFinans
    Taksit tutarıToplam
    Peşin-241,10 TL
    2128,39 TL256,77 TL
    386,80 TL260,39 TL
    646,41 TL278,47 TL
    836,17 TL289,32 TL
    933,22 TL298,96 TL
    1227,93 TL335,13 TL

    Taksit seçimi ödeme adımında yapılır.

    0.0
    0 Yorum
    50
    40
    30
    20
    10
    Bu ürün için henüz yorum yok.
    Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

    Profesyonel Teknik Servis

    Konsolunuz mu arızalandı? Ücretsiz arıza tespiti ve hızlı onarım avantajıyla cihazınızı hayata döndürüyoruz.

    Alışveriş Sepetim