🎮 Eski Konsolunuzu BİZ ALIYORUZ! PlayStation, Nintendo, Xbox — Hemen değerlendirin Hemen Başvur →

TP-Link

TP-LINK TD-W8961N 4 PORT N ADSL2+ KABLOSUZ MODEM

Ürün Kodu : 6935364061166

331,55 TL
Havale / EFT ile: 321,60 TL %3 İndirim

    TP-LINK TD-W8961N 4 PORT N ADSL2+ KABLOSUZ MODEM

    Genel Özellikler
    Hepsi Bir Cihazda: ADSL2+ Modem, NAT Router, 4-Port Switch ve Kablosuz N Access Point
    Online oyunlar, Internet aramaları ve hatta HD video yayınları gibi yoğun bant genişliğine ihtiyaç duyan ve kesintiye hassas uygulamalar için ideal 300 Mbps'e kadar Kablosuz N hızları sunar
    Kolay Kurulum Asistanı çoklu dil desteği ile hızlı ve zahmetsiz kurulum sağlar
    Wi-Fi Açma/Kapama butonu ile kolayca kablosuz yayını etkinleştirebilir veya devre dışı bırakabilir, ayrıca "WPS" butonu ile tek tuşla kolayca kablosuz ağınızı şifreleyebilirsiniz

    Donanım Özellikleri
    Arabirim 4 x 10/100Mbps RJ45 Portu, 1 x RJ11 Portu
    Buton 1 x Güç Açma/Kapama Düğmesi, 1 x WiFi Açma/Kapama Düğmesi, 1 x WPS Düğmesi
    Harici Güç Kaynağı 9VDC/0.85A
    IEEE Standartları IEEE 802.3, IEEE 802.3u
    ADSL Standartları Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT) , ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
    ADSL2 Standartları ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
    ADSL2+ Standartları ITU-T G.992.5
    Anten Tipi Çok yönlü, Sabit
    Anten Kazancı 2 x 5dBi
    Boyutlar (W X D X H)195 x 130 x 35 mm
    Kablosuz Standartlar IEEE 802.11b, 802.11g, 802.11n
    Kablosuz Hızı 300Mbps’ye kadar
    Frekans 2.400-2.4835GHz
    İletim Gücü <20dBm(EIRP)
    Kablosuz Güvenlik 64/128 bit WEP, WPA-PSK/WPA2-PSK, Kablosuz MAC Filtreleme desteği

    Yazılım Özellikleri
    Quality of Service QoS Remarking tabanlı IPP/ToS, DSCP ve 802.1p
    Güvenlik NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
    Yönetim Web Tabanlı Konfigürasyon(HTTP), Uzaktan yönetim, Telnet yönetimi, Komut Satırı Arayüzü, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Tabanlı Yazılım Güncelleme, CWMP(TR-069), Tanılama Araçları
    Port Yönlendirme Sanal Sunucu, DMZ, ACL(Erişim Kontrol Listesi)
    VPN Pass-Through PPTP, L2TP, IPSec Pass-through
    ATM/PPP Protokolleri ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - 8 PVC’ye kadar
    Gelişmiş Özellikler Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping; VLAN, 802.1P; Static Routing, RIP v1/v2 (opsiyonel); DNS Relay, DDNS; IGMP snooping V1/2; IGMP Multicast; UPnP
    Ortam
    Çalışma Sıcaklığı0°C~40°C (32°F~104°F)
    Depolama Sıcaklığı-40°C~70°C (-40°F~158°F)
    Çalışma Nemi10%~90% yoğuşmasız
    Depolama Nemi5%~90% yoğuşmasız
    SertifikaCE, FCC, RoHS
    Paket İçeriği TD-W8961N, Harici Splitter, RJ-11 Telefon Kablosu, RJ-45 Ethernet Kablosu, Hızlı Kurulum Kılavuzu, Ürün CD’si, Güç Adaptörü

    Garanti Süresi : 24 Ay

    Havale / EFT (%3)
    321,60 TL

    Bankalara özel taksit seçenekleri :

    Tüm Kartlar Tek Çekim (Peşin Fiyatına)
    Taksit tutarıToplam
    Peşin-331,55 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-331,55 TL
    2176,55 TL353,10 TL
    3119,36 TL358,07 TL
    492,83 TL371,34 TL
    663,82 TL382,94 TL
    945,68 TL411,12 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-331,55 TL
    3119,36 TL358,07 TL
    663,82 TL382,94 TL
    945,68 TL411,12 TL
    1238,40 TL460,85 TL
    Taksitli - Bonus Card
    Taksit tutarıToplam
    Peşin-331,55 TL
    3119,36 TL358,07 TL
    492,83 TL371,34 TL
    663,82 TL382,94 TL
    945,68 TL411,12 TL
    1238,40 TL460,85 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-331,55 TL
    3119,36 TL358,07 TL
    492,83 TL371,34 TL
    663,82 TL382,94 TL
    Taksitli - Axess Card
    Taksit tutarıToplam
    Peşin-331,55 TL
    3119,36 TL358,07 TL
    492,83 TL371,34 TL
    663,82 TL382,94 TL
    945,68 TL411,12 TL
    Taksitli - QNB CardFinans
    Taksit tutarıToplam
    Peşin-331,55 TL
    2176,55 TL353,10 TL
    3119,36 TL358,07 TL
    663,82 TL382,94 TL
    849,73 TL397,86 TL
    945,68 TL411,12 TL
    1238,40 TL460,85 TL

    Taksit seçimi ödeme adımında yapılır.

    0.0
    0 Yorum
    50
    40
    30
    20
    10
    Bu ürün için henüz yorum yok.
    Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

    Profesyonel Teknik Servis

    Konsolunuz mu arızalandı? Ücretsiz arıza tespiti ve hızlı onarım avantajıyla cihazınızı hayata döndürüyoruz.

    Alışveriş Sepetim