🎮 Eski Konsolunuzu BİZ ALIYORUZ! PlayStation, Nintendo, Xbox — Hemen değerlendirin Hemen Başvur →

TP-Link

TP-LINK TD-W9970 300 MPS 5 DBI VDSL/ADSL MODEM ROUTER

Ürün Kodu : 0

300 TL
Havale / EFT ile: 291 TL %3 İndirim

    Ürün Bilgisi

    300Mbps Kablosuz N USB VDSL2 Modem Router

    • Dual WAN portu özelliği ile VDSL/ADSL/Fiber/Kablo servisleri ile uyumludur
    • VDSL2 üzerinden 100Mbps'e kadar genişband hızları sunar ve geriye dönük olarak ADSL ile uyumludur
    • Çok fonksiyonlu USB portu ile arkadaşlarınız ve aile bireylerinizle dosya, medya ve yazıcı paylaşımı

    Bu Ürün Nedir?

    En yeni ITU-T G.993.2 VDSL2 standardı ile gelen 100Mbps'e varan indirme hızlarını destekleyen TD-W9970 aynı zamanda geriye dönük olarak da ADSL ile uyumludur. 2.4GHz bandı üzerinden 300Mbps kablosuz bağlantı hızları ile kesintisiz HD video yayınları, online oyunlar ve diğer yoğun bant genişliği uygulamaları için mükemmel bir seçimdir.

    Değiştirilebilir LAN/WAN Portu – Fiber/Kablo servisleri ile uyumlu

    TD-W9970 desteklediği VDSL/ADSL veya Ethernet WAN (EWAN) bağlantıları ile kullanıcılara farklı Internet bağlantılarının esnekliğini sunar. Değiştirilebilir LAN/WAN portu özelliği ile Fiber/Kablo servislerine bağlanabilirlik sağlar. Bu benzersiz özellik sayesinde kullanıcıların istedikleri an fiber veya kablo servisleri arasında geçiş yapmalarına olanak tanır.

    100Mbps'e Kadar Genişband Hızları

    100Mbps'e kadar VDSL2 genişband hızları sunan TD-W9970 aynı zamanda geriye dönük olarak da ADSL2+/ADSL2/ADSL standartlarını da desteklemektedir. Ses, video, veri, HDTV ve etkileşimli oyun gibi üçlü oynatma servislerinin geniş dağıtımı desteklemesi için dizayn edilmiştir.

    USB Paylaşım Portu - Kolay Paylaşım

    TD-W9970'in çok fonksiyonlu USB 2.0 portu ile evde ağ üzerinde yazıcı, dosya ve medya paylaşımı yapabilir, ayrıca FTP sunucu fonksiyonu ile de Internet üzerinden dosyalarınıza ulaşabilirsiniz.

    Son Derece Güvenli - 10 VPN IPsec Tünel

    Aynı anda 10 IPSec VPN tünelini destekleyen TD-W9970, ev veya uzak bir ağ arasında Internet üzerinden sanal özel bir ağ kurulumunun esnekliği ile işyeriniz ve eviniz arasında güvenli ağ bağlantısının avantajlarını sunar.

    DONANIM ÖZELLİKLERİ
    Arabirim 4 10/100Mbps RJ45 Port
    1 RJ11 Port
    1 USB 2.0 Port
    Buton 1 Güç Açam/Kapama Butonu
    1 WPS/RESET Butonu
    1 Wi-Fi Açma/Kapama Butonu
    Harici Güç Kaynağı 12VDC/1A
    IEEE Standartları IEEE 802.3, 802.3u
    VDSL2 Standartları ITU-T G.993.2
    ITU-T G.993.5 (G.vector)
    ITU-T G.998.4 (G.INP)
    ADSL Standartları Full-rate ANSI T1.413 Issue 2
    ITU-T G.992.1(G.DMT)
    ITU-T G.994.1 (G.hs)
    ITU-T G.995.1
    ADSL2 Standartları ITU-T G.992.3 (G.dmt.bis)
    ADSL2+ Standartları ITU-T G.992.5
    Boyutlar ( W X D X H ) 7.7*5.1*1.4 in. (195×130×36mm)
    Anten Tipi Omni directional, Sabit
    Anten Kazancı 2 x 5dBi
    KABLOSUZ ÖZELLİKLERİ
    Kablosuz Standartlar IEEE 802.11b, 802.11g, 802.11n
    Frekans 2.400-2.4835GHz
    İletim Gücü <20dBm(EIRP)
    Kablosuz Güvenlik 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK şifreleme desteği,
    Kablosuz MAC Filtreleme
    YAZILIM ÖZELLİKLERİ
    Quality of Service WMM, Band Genişliği Kontrolü (IP QoS)
    Güvenlik NAT Firewall,
    SPI Firewall,
    MAC / IP / URL Filtering
    IPv6 IPv6 ve IPv4 dual stack
    IPv6 Tünel Desteği: DS-Lite, 6RD, 6 to 4
    IPv6 Bağlantı Tipi Desteği: PPPoEv6, DHCPv6, Static IPv6
    Yönetim Web Tabanlı Yapılandırma(HTTP),
    Uzak Yönetim,
    Telnet Yönetimi,
    Komut Satırı Arayüzü,
    TR-069 için SSL,
    SNMP V1/V2C,
    Web Tabanlı Yazılım Güncelleme,
    CWMP(TR-069),
    Tanılama Araçları
    Port Yönlendirme Virtual server, Port Tetikleme, UPnP, DMZ, Yönetim Kontrol
    VPN Pass-Through PPTP, L2TP, IPSec Pass-through
    ATM/PPP Protokolleri ATM Forum UNI3.1/4.0
    PPP over ATM (RFC 2364)
    PPP over Ethernet (RFC2516)
    IPoA (RFC1577/2225)
    PVC - 8'e kadar PVC
    Gelişmiş Özellikler Ethernet WAN (EWAN)
    Misafir Ağ, Kablosuz Takvim
    Ebeveyn Kontrol
    Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
    Dynamic Host Configuration Protocol (DHCP), DHCP relay;
    Ağ Adresi Dönüştürme (NAT);
    PVC/Ethernet Port Gruplama
    Statik Yönlendirme, RIP v1/v2 (opsiyonel);
    DNS Relay, DDNS,
    IGMP snooping V1/2
    IGMP Multicast,
    UPnP
    USB Paylaşım Depolama Aygıtı Paylaşımı
    FTP Server
    Media Server
    Print Server
    IGMP IGMP snooping V1/V2/V3
    IGMP Multicast
    IPSec VPN 10 IPSec VPN Tunnels
    LAN-to-LAN
    Main, Aggressive Negotiation Mode
    DES, 3DES, AES128, AES192, AES256 Encryption Algorithm
    MD5, SHA1 Authentication Algorithm
    Manual, IKE Key Management Mode
    Dead Peer Detection (DPD)
    Perfect Forward Secrecy (PFS)
    DİĞERLERİ
    Sertifika CE, FCC, RoHS
    Paket İçeriği TD-W9970
    Harici Splitter
    RJ-11 Telefon Kablosu
    RJ-45 Ethernet Kablosu
    Hızlı Kurulum Kılavuzu
    Ürün CD'si
    Güç Adaptörü
    Sistem Gereksinimleri Windows 8.1/8/7/Vista/XP veya Mac OS veya Linux-tabanlı işletim sistemi
    Ortam Çalışma Sıcaklığı: 0~40 (32~104)
    Depolama Sıcaklığı: -40~70 (-40~158)
    Çalışma Nemi: 10%~90% yoğuşmasız
    Depolama Nemi: 5%~90% yoğuşmasız
    Havale / EFT (%3)
    291 TL

    Bankalara özel taksit seçenekleri :

    Tüm Kartlar Tek Çekim (Peşin Fiyatına)
    Taksit tutarıToplam
    Peşin-300 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-300 TL
    2160 TL320 TL
    3108 TL324 TL
    484 TL336 TL
    658 TL347 TL
    941 TL372 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-300 TL
    3108 TL324 TL
    658 TL347 TL
    941 TL372 TL
    1235 TL417 TL
    Taksitli - Bonus Card
    Taksit tutarıToplam
    Peşin-300 TL
    3108 TL324 TL
    484 TL336 TL
    658 TL347 TL
    941 TL372 TL
    1235 TL417 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-300 TL
    3108 TL324 TL
    484 TL336 TL
    658 TL347 TL
    Taksitli - Axess Card
    Taksit tutarıToplam
    Peşin-300 TL
    3108 TL324 TL
    484 TL336 TL
    658 TL347 TL
    941 TL372 TL
    Taksitli - QNB CardFinans
    Taksit tutarıToplam
    Peşin-300 TL
    2160 TL320 TL
    3108 TL324 TL
    658 TL347 TL
    845 TL360 TL
    941 TL372 TL
    1235 TL417 TL

    Taksit seçimi ödeme adımında yapılır.

    0.0
    0 Yorum
    50
    40
    30
    20
    10
    Bu ürün için henüz yorum yok.
    Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

    Profesyonel Teknik Servis

    Konsolunuz mu arızalandı? Ücretsiz arıza tespiti ve hızlı onarım avantajıyla cihazınızı hayata döndürüyoruz.

    Alışveriş Sepetim