🎮 Eski Konsolunuzu BİZ ALIYORUZ! PlayStation, Nintendo, Xbox — Hemen değerlendirin Hemen Başvur →

TP-Link

TP-LINK TD-W9970 300 MPS 5 DBI VDSL2/ADSL2 MODEM ROUTER

Ürün Kodu : 6935364092535

973,85 TL
Havale / EFT ile: 944,63 TL %3 İndirim

    TP-LINK TD-W9970 300 MPS 5 DBI VDSL2/ADSL2 MODEM ROUTER


    Dual WAN portu özelliği ile VDSL/ADSL/Fiber/Kablo servisleri ile uyumludur
    VDSL2 üzerinden 100Mbps'e kadar genişband hızları sunar ve geriye dönük olarak ADSL ile uyumludur
    Çok fonksiyonlu USB portu ile arkadaşlarınız ve aile bireylerinizle dosya, medya ve yazıcı paylaşımı
    Mükemmel VDSL2/ ADSL2+ yüksek hızlı Modem Router, 100Mbps'e kadar genişband bağlantı hızları sunar
    VDSL/ADSL genişbant bağlantı hızlarına ekl olarak Ethernet WAN (EWAN) ile Fiber veya Kablo bağlantılarını da destekler
    Tek USB 2.0 portu Depolama Paylaşımı (Samba veya FTP), Medya Server, Print Server fonksiyonlarını destekler
    Misafir Ağ erişimi, ev veya ofis ağınızda misafirleriniz için güvenli Wi-Fi paylaşımı sağlar
    Ebeveyn Kontrolü yöneticilerin personeli için veya ebeveynlerin çocukları için kısıtlı erişim politikaları düzenlemesine olanak tanır
    IP tabanlı Band Genişliği Kontrolü modem routera bağlı cihazların band genişliğini yönetmenize olanak tanır
    Wi-Fi Açma/Kapama Anahtarı kablosuz radyoyu kolayca açıp kapatabilmesinizi sağlar
    WPS butonu ile tek tuşla kolay WPA kablosuz ağ güvenliği sağlar
    Birçok dilde kurulum desteği sunan Kolay Kurulum Asistanı ile hızlı ve zahmetsiz kurulum
    SPI ve NAT firewall güvenliği Internet üzerinden gelebilecek olası saldırılara karşı cihazlarını koruma altına alır
    WPA-PSK/WPA2-PSK şifreleme kablosuz ağ saldırılarına karşı aktif savunma sağlar
    Eş zamanlı 10'a kadar IPSec VPN Tünel destekler
    6000V Yıldırım Koruması cihazlarınızı olası hasarlara karşı korur

    Bu Ürün Nedir?
    Tp-Link Modem+Router En yeni ITU-T G.993.2 VDSL2 standardı ile gelen 100Mbps'e varan indirme hızlarını destekleyen TD-W9970 aynı zamanda geriye dönük olarak da ADSL ile uyumludur. 2.4GHz bandı üzerinden 300Mbps kablosuz bağlantı hızları ile kesintisiz HD video yayınları, online oyunlar ve diğer yoğun bant genişliği uygulamaları için mükemmel bir seçimdir.

    Değiştirilebilir LAN/WAN Portu – Fiber/Kablo servisleri ile uyumlu
    Tp-Link TD-W9970
    desteklediği VDSL/ADSL veya Ethernet WAN (EWAN) bağlantıları ile kullanıcılara farklı Internet bağlantılarının esnekliğini sunar. Değiştirilebilir LAN/WAN portu özelliği ile Fiber/Kablo servislerine bağlanabilirlik sağlar. Bu benzersiz özellik sayesinde kullanıcıların istedikleri an fiber veya kablo servisleri arasında geçiş yapmalarına olanak tanır.

    100Mbps'e Kadar Genişband Hızları
    Tp-Link TD-W9970
    100Mbps'e kadar VDSL2 genişband hızları sunan TD-W9970 aynı zamanda geriye dönük olarak da ADSL2+/ADSL2/ADSL standartlarını da desteklemektedir. Ses, video, veri, HDTV ve etkileşimli oyun gibi üçlü oynatma servislerinin geniş dağıtımı desteklemesi için dizayn edilmiştir.

    USB Paylaşım Portu - Kolay Paylaşım
    Tp-Link Modem+Router TD-W9970'in çok fonksiyonlu USB 2.0 portu ile evde ağ üzerinde yazıcı, dosya ve medya paylaşımı yapabilir, ayrıca FTP sunucu fonksiyonu ile de Internet üzerinden dosyalarınıza ulaşabilirsiniz.

    Son Derece Güvenli - 10 VPN IPsec Tünel
    Aynı anda 10 IPSec VPN tünelini destekleyen TD-W9970, ev veya uzak bir ağ arasında Internet üzerinden sanal özel bir ağ kurulumunun esnekliği ile işyeriniz ve eviniz arasında güvenli ağ bağlantısının avantajlarını sunar.

    Donanım Özellikler
    Arabirim 4 10/100Mbps RJ45 Port 1 RJ11 Port 1 USB 2.0 Port
    Buton1 Güç Açam/Kapama Butonu 1 WPS/RESET Butonu 1 Wi-Fi Açma/Kapama Butonu
    Harici Güç Kaynağı 12VDC
    Boyutlar (W X D X H)7.7*5.1*1.4 in. (195×130×36mm)
    Kablosuz Standartları IEEE 802.3, 802.3u
    VDSL2 Standartları ITU-T G.993.2
    ADSL Standartları Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.994.1 (G.hs) ITU-T G.995.1
    ADSL2 Standartları ITU-T G.992.3 (G.dmt.bis)
    ADSL2+ Standartları ITU-T G.992.5
    Anten Tipi Omni directional, Sabit
    Anten Kazancı 2 x 5dBi
    Frekans 2.400 - 2.4835GHz
    Kablosuz Standartlar IEEE 802.11b, 802.11g, 802.11n
    İletim Gücü<20dBm(EIRP)
    Kablosuz Güvenlik 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK şifreleme desteği, Kablosuz MAC Filtreleme
    Yazılım
    Quality of Service WMM, Band Genişliği Kontrolü (IP QoS)
    Port Yönlendirme Virtual server, Port Tetikleme, UPnP, DMZ, Yönetim Kontrol
    VPN Pass-Through PPTP, L2TP, IPSec Pass-through
    ATM/PPP Protokolleri ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC - 8'e kadar PVC
    Gelişmiş Özellikler Ethernet WAN (EWAN) Misafir Ağ, Kablosuz Takvim Ebeveyn Kontrol Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Ağ Adresi Dönüştürme (NAT); PVC/Ethernet Port Gruplama Statik Yönlendirme, RIP v1/v2 (opsiyonel); DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP
    Güvenlik NAT Firewall, SPI Firewall, MAC / IP / URL Filtering
    IPv6 ve IPv4 dual stack IPv6 Tünel Desteği: DS-Lite, 6RD, 6 to 4 IPv6 Bağlantı Tipi Desteği: PPPoEv6, DHCPv6, Static IPv6
    USB Paylaşım Depolama Aygıtı Paylaşımı FTP Server Media Server Print Server
    Yönetim Web Tabanlı Yapılandırma(HTTP), Uzak Yönetim, Telnet Yönetimi, Komut Satırı Arayüzü, TR-069 için SSL, SNMP V1/V2C, Web Tabanlı Yazılım Güncelleme, CWMP(TR-069), Tanılama Araçları
    IGMPIGMP snooping V1/V2/V3 IGMP Multicast
    IPSec VPN10 IPSec VPN Tunnels LAN-to-LAN Main, Aggressive Negotiation Mode DES, 3DES, AES128, AES192, AES256 Encryption Algorithm MD5, SHA1 Authentication Algorithm Manual, IKE Key Management Mode Dead Peer Detection (DPD) Perfect Forward Secrecy (PFS)

    Sertifika CE, FCC, RoHS
    Paket İçeriği TD-W9970 Harici Splitter RJ-11 Telefon Kablosu RJ-45 Ethernet Kablosu Hızlı Kurulum Kılavuzu Ürün CD'si Güç Adaptörü
    Ortam Çalışma Sıcaklığı: 0~40 (32~104) Depolama Sıcaklığı: -40~70 (-40~158) Çalışma Nemi: 10%~90% yoğuşmasız Depolama Nemi: 5%~90% yoğuşmasız

    Modem Tipi ADSL2 / ADSL2+
    Kablosuz Bağlantı Hızı 300 Mbps
    Bağlantı Özellikleri ADSL2, ADSL2+
    Ethernet Çıkışı 4x10/100
    USB1x USB
    Router Var
    Firewall Var
    Anten Sayısı 2
    Anten Gücü 5 dbi
    Frekans Aralığı 2.4 GHz
    Desteklediği Standartlar IEEE 802.11g, IEEE 802.11b, IEEE 802.11n
    Güvenlik 64-bit WEP, 128-bit WEP, WPA2-PSK, WPA-PSK, WPA-Kurumsal , WPS desteği
    Kutu İçeriği Modem, Kablo, Kullanım Klavuzu, Adaptör
     

    Garanti Süresi : 24 Ay

    Havale / EFT (%3)
    944,63 TL

    Bankalara özel taksit seçenekleri :

    Tüm Kartlar Tek Çekim (Peşin Fiyatına)
    Taksit tutarıToplam
    Peşin-973,85 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-973,85 TL
    2518,58 TL1.037,15 TL
    3350,59 TL1.051,76 TL
    4272,68 TL1.090,71 TL
    6187,47 TL1.124,80 TL
    9134,17 TL1.207,57 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-973,85 TL
    3350,59 TL1.051,76 TL
    6187,47 TL1.124,80 TL
    9134,17 TL1.207,57 TL
    12112,80 TL1.353,65 TL
    Taksitli - Bonus Card
    Taksit tutarıToplam
    Peşin-973,85 TL
    3350,59 TL1.051,76 TL
    4272,68 TL1.090,71 TL
    6187,47 TL1.124,80 TL
    9134,17 TL1.207,57 TL
    12112,80 TL1.353,65 TL
    Taksitli - World Card
    Taksit tutarıToplam
    Peşin-973,85 TL
    3350,59 TL1.051,76 TL
    4272,68 TL1.090,71 TL
    6187,47 TL1.124,80 TL
    Taksitli - Axess Card
    Taksit tutarıToplam
    Peşin-973,85 TL
    3350,59 TL1.051,76 TL
    4272,68 TL1.090,71 TL
    6187,47 TL1.124,80 TL
    9134,17 TL1.207,57 TL
    Taksitli - QNB CardFinans
    Taksit tutarıToplam
    Peşin-973,85 TL
    2518,58 TL1.037,15 TL
    3350,59 TL1.051,76 TL
    6187,47 TL1.124,80 TL
    8146,08 TL1.168,62 TL
    9134,17 TL1.207,57 TL
    12112,80 TL1.353,65 TL

    Taksit seçimi ödeme adımında yapılır.

    0.0
    0 Yorum
    50
    40
    30
    20
    10
    Bu ürün için henüz yorum yok.
    Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

    Profesyonel Teknik Servis

    Konsolunuz mu arızalandı? Ücretsiz arıza tespiti ve hızlı onarım avantajıyla cihazınızı hayata döndürüyoruz.

    Alışveriş Sepetim